О программе

Сонник

Данная версия включает :
сонник Густава Хиндмана Миллера

В общей сложности собрано около 1200 обширных толкований сновидений.

Полный сонник вы можете найти на сайте: http://My-START.net

Сонник для мобильных телефонов >>подробнее<<

Хотите включать новые опции в телефоне, заменять все видимые в телефоне картинки, тексты, шрифты, все мелодии, редактировать меню и многое другое?
Тогда вам сюда Javer.kiev.ua

P.S. А также Resource Manager поможет установить сонник на ваш телефон


Сонник Густава Хиндмана Миллера

Знаменитый Сонник Миллера, известный еще нашим бабушкам и прабабушкам, выдержал испытание временем. Обратившись к нему, вы сможете связать сон и явь, самостоятельно разгадать таинственные сюжеты и картины ваших сновидений. Сонник поможет вам принять правильное решение, удержаться от соблазнов, предостережет от неверных шагов и легкомысленных поступков. Советуясь с ним, вы научитесь отличать истинных друзей от мнимых, обретете уверенность в себе и надежду.

Также вы можете получить мобильный вариант сонника, который можно будет использовать где угодно и когда угодно, в том числе и на парах/уроках, трактуя только что приснившийся сон :)

Вот так выглядит примерно мобильный сонник:

Подробнее читайте здесь: Мобильный сонник

Как установить мобильный сонник на свой телефон Samsung вы узнаете здесь: Javer.kiev.ua